Why are holes covered with copper in the 3d viewer?


#1

Why does my 3d view look something like this?

The 3d viewer by default does not show holes in zones to conserve computation power. To get the correct view enable “show holes in zones” found within the preferences->render options menu of the 3d viewer.


FAQ Index Thread